<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta property="fb:pages" content="320227451491026"/>
<title>Paura in centro città, scontro tra due auto - Edizione Caserta</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="keywords" content="Caserta, notizie, news , giornale, line, tutte, anteprima">
<link rel="pingback" href="https://edizionecaserta.it/xmlrpc.php"/>
<link rel="alternate" type="application/rss+xml" title="Edizionecaserta Feed" href="https://edizionecaserta.it/feed/"/>
<meta property="og:image" content="https://edizionecaserta.it/wp-content/uploads/2018/10/WaterMark_2018-10-01-19-45-42.jpg"/><link rel="icon" type="image/png" href="https://edizionecaserta.it/wp-content/uploads/2017/10/faviconedizionecaserta.png">
<!-- This site is optimized with the Yoast SEO plugin v8.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://edizionecaserta.it/2018/10/01/paura-in-centro-citta-scontro-tra-due-auto/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Paura in centro città, scontro tra due auto - Edizione Caserta"/>
<meta property="og:description" content="Macerata Campania. Attimi di grande apprensione questa sera, in via Umberto I, nel comune di Macerata Campania, per un brutto incidente che ha coinvolto due veicoli. Una Fiat Punto condotta da un residente del posto é stata colpita da un&#8217;altra auto, dello stesso modello, che stava fuoriuscendo da un vicolo a marcia indietro. L&#8217;impatto violento &hellip;"/>
<meta property="og:url" content="https://edizionecaserta.it/2018/10/01/paura-in-centro-citta-scontro-tra-due-auto/"/>
<meta property="og:site_name" content="Edizione Caserta"/>
<meta property="article:publisher" content="https://www.facebook.com/edizionecaserta/"/>
<meta property="article:section" content="Cronaca"/>
<meta property="article:published_time" content="2018-10-01T19:32:01+00:00"/>
<meta property="og:image" content="https://edizionecaserta.it/wp-content/uploads/2018/10/WaterMark_2018-10-01-19-45-42.jpg"/>
<meta property="og:image:secure_url" content="https://edizionecaserta.it/wp-content/uploads/2018/10/WaterMark_2018-10-01-19-45-42.jpg"/>
<meta property="og:image:width" content="1080"/>
<meta property="og:image:height" content="1119"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Macerata Campania. Attimi di grande apprensione questa sera, in via Umberto I, nel comune di Macerata Campania, per un brutto incidente che ha coinvolto due veicoli. Una Fiat Punto condotta da un residente del posto é stata colpita da un&#8217;altra auto, dello stesso modello, che stava fuoriuscendo da un vicolo a marcia indietro. L&#8217;impatto violento [&hellip;]"/>
<meta name="twitter:title" content="Paura in centro città, scontro tra due auto - Edizione Caserta"/>
<meta name="twitter:site" content="@EdizioneCaserta"/>
<meta name="twitter:image" content="https://edizionecaserta.it/wp-content/uploads/2018/10/WaterMark_2018-10-01-19-45-42.jpg"/>
<meta name="twitter:creator" content="@EdizioneCaserta"/>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Edizione Caserta &raquo; Feed" href="https://edizionecaserta.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Edizione Caserta &raquo; Feed dei commenti" href="https://edizionecaserta.it/comments/feed/"/>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://edizionecaserta.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://edizionecaserta.it/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css-css'  href='https://edizionecaserta.it/wp-content/plugins/poll-wp/CSS/totalsoft.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://edizionecaserta.it/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td_live_css_frontend-css'  href='https://edizionecaserta.it/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//edizionecaserta.it/wp-content/cache/wpfc-minified/l9vfrpmq/dtngx.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all'/>
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://edizionecaserta.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://edizionecaserta.it/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//edizionecaserta.it/wp-content/cache/wpfc-minified/expoygv/dtngx.css" media="all"/>
<script src='//edizionecaserta.it/wp-content/cache/wpfc-minified/98vpbid8/dtngx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://edizionecaserta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://edizionecaserta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://edizionecaserta.it/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=4.9.8'></script> -->
<script type='text/javascript'>function ai_insert(insertion,selector,insertion_code){Array.prototype.forEach.call(document.querySelectorAll(selector),function(element,index){var ai_debug=typeof ai_debugging!=="undefined";if(element.hasAttribute("id"))selector_string="#"+element.getAttribute("id");else if(element.hasAttribute("class"))selector_string="."+element.getAttribute("class").replace(new RegExp(" ","g"),".");else selector_string="";var template=document.createElement("div");template.innerHTML=insertion_code;var ai_selector_counter=template.getElementsByClassName("ai-selector-counter")[0];if(ai_selector_counter!=null)ai_selector_counter.innerText=index+1;var ai_debug_name_ai_main=template.getElementsByClassName("ai-debug-name ai-main")[0];if(ai_debug_name_ai_main!=null)ai_debug_name_ai_main.innerText=insertion.toUpperCase()+" "+selector+" ("+element.tagName.toLowerCase()+selector_string+")";var range=document.createRange();var fragment=range.createContextualFragment(template.innerHTML);if(insertion=="before")element.parentNode.insertBefore(fragment,element);else if(insertion=="after")element.parentNode.insertBefore(fragment,element.nextSibling);if(ai_debug)console.log("AI INSERT",insertion,selector,"("+element.tagName.toLowerCase()+selector_string+")")})}function ai_insert_viewport(element){function hasClass(element,cls){if(element.classList)return element.classList.contains(cls);else return(" "+element.className+" ").indexOf(" "+cls+" ")>-1}function addClass(element,cls){if(element.classList)element.classList.add(cls);else element.className+=" "+cls}function removeClass(element,cls){if(element.classList)element.classList.remove(cls);else element.className=element.className.replace(new RegExp("(^|\\b)"+cls.split(" ").join("|")+"(\\b|$)","gi")," ")}var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION:","class='"+element.getAttribute("class")+"'");var visible=element.offsetWidth>0||element.offsetHeight>0;var block=element.getAttribute("data-block");if(visible){var insertion_code=element.getAttribute("data-code");var insertion_type=element.getAttribute("data-insertion");var selector=element.getAttribute("data-selector");if(insertion_code!=null)if(insertion_type!=null&&selector!=null){var selector_exists=document.querySelectorAll(selector).length;if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");if(selector_exists){ai_insert(insertion_type,selector,b64d(insertion_code));removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var range=document.createRange();var fragment=range.createContextualFragment(b64d(insertion_code));element.parentNode.insertBefore(fragment,element.nextSibling);removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=element.previousElementSibling;if(hasClass(debug_bar,"ai-debug-bar")&&hasClass(debug_bar,"ai-debug-script")){removeClass(debug_bar,"ai-debug-script");addClass(debug_bar,"ai-debug-viewport-invisible")}removeClass(element,"ai-viewports")}}function b64e(str){return btoa(encodeURIComponent(str).replace(/%([0-9A-F]{2})/g,function toSolidBytes(match,p1){return String.fromCharCode("0x"+p1)}))}function b64d(str){return decodeURIComponent(atob(str).split("").map(function(c){return"%"+("00"+c.charCodeAt(0).toString(16)).slice(-2)}).join(""))};</script>
<script src='//edizionecaserta.it/wp-content/cache/wpfc-minified/lncmop2m/dtngx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://edizionecaserta.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<script type='text/javascript'>//<![CDATA[
var object={"ajaxurl":"https:\/\/edizionecaserta.it\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src='//edizionecaserta.it/wp-content/cache/wpfc-minified/8azhj475/dtngx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://edizionecaserta.it/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=4.9.8'></script> -->
<link rel='https://api.w.org/' href='https://edizionecaserta.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://edizionecaserta.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://edizionecaserta.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.8"/>
<link rel='shortlink' href='https://edizionecaserta.it/?p=155329'/>
<link rel="alternate" type="application/json+oembed" href="https://edizionecaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fedizionecaserta.it%2F2018%2F10%2F01%2Fpaura-in-centro-citta-scontro-tra-due-auto%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://edizionecaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fedizionecaserta.it%2F2018%2F10%2F01%2Fpaura-in-centro-citta-scontro-tra-due-auto%2F&#038;format=xml"/>
<!-- adman 1.6.7.1 -->
<style id="tdw-css-placeholder"></style>			<script>window.tdwGlobal={"adminUrl":"https:\/\/edizionecaserta.it\/wp-admin\/","wpRestNonce":"0b2e4c8cb7","wpRestUrl":"https:\/\/edizionecaserta.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://edizionecaserta.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://edizionecaserta.it/2018/10/01/paura-in-centro-citta-scontro-tra-due-auto/amp/">
<!-- JS generated by theme -->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/edizionecaserta.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";var td_get_template_directory_uri="https:\/\/edizionecaserta.it\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="show";var tds_header_style="";var td_please_wait="Attendere prego...";var td_email_user_pass_incorrect="Nome Utente o password errata!";var td_email_user_incorrect="E-mail o nome utente errato!";var td_email_incorrect="Email errata!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#2a3e54";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-96617396-1','auto');ga('send','pageview');</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://edizionecaserta.it/",
"name": "Home"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://edizionecaserta.it/category/cronaca/",
"name": "Cronaca"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://edizionecaserta.it/2018/10/01/paura-in-centro-citta-scontro-tra-due-auto/",
"name": "Paura in centro città, scontro tra due auto"                                
}
}    ]
}
</script>		<style type="text/css" id="wp-custom-css">.wpcf7-form input{padding:5px 1px;border:1px solid #afafaf;margin-bottom:1px;border-radius:20px;width:90%}.wpcf7-form .wpcf7-submit{cursor:pointer;padding-left:15px;padding-right:15px;color:#fff;border-radius:20px;font-size:1em;width:310px;height:40px}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css"></style>
<meta name="msvalidate.01" content="86D6BE394372A0B02F43B82AFDE2F345"/>
<!-- Google Tag Manager ProjectADV-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1512281315287684",enable_page_level_ads:true});</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KV2954L');</script>
<script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<!-- End Google Tag Manager ProjectADV -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-155329 single-format-standard paura-in-centro-citta-scontro-tra-due-auto global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-5.3 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!--qua ci va la prima immagine -->
<center>
<!-- QUA CI VANNO BANNER TESTATA -->
<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_all_ext.js'></script>
<script type="text/javascript" src='//advdl.ammadv.it/AllCodeJsonp.dy?idsito=12984'></script>
<div id="div-gpt-ad-1481799197703-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/edizionecaserta-728x90', [[728, 90], [300, 250]], 'div-gpt-ad-1481799197703-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1481799197703-0');</script>
</div>
<br/>
<!-- Google Tag Manager ProjectADV (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KV2954L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager ProjectADV (noscript) -->
</center>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/edizionecaserta/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/edizione_caserta/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/EdizioneCaserta" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-menu-superiore-container"><ul id="menu-menu-superiore" class="td-mobile-main-menu"><li id="menu-item-98257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-first menu-item-98257"><a href="https://edizionecaserta.it/">Home</a></li>
<li id="menu-item-98258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98258"><a href="https://edizionecaserta.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-98259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98259"><a href="https://edizionecaserta.it/category/cultura/">Cultura</a></li>
<li id="menu-item-98260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98260"><a href="https://edizionecaserta.it/category/economia/">Economia</a></li>
<li id="menu-item-98261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98261"><a href="https://edizionecaserta.it/category/eventispettacoli/">Eventi&#038;Spettacoli</a></li>
<li id="menu-item-98262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98262"><a href="https://edizionecaserta.it/category/politica/">Politica</a></li>
<li id="menu-item-98263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98263"><a href="https://edizionecaserta.it/category/sociale/">Sociale</a></li>
<li id="menu-item-98264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98264"><a href="https://edizionecaserta.it/category/sport/">Sport</a></li>
<li id="menu-item-98265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98265"><a href="https://edizionecaserta.it/category/universita/">Università</a></li>
<li id="menu-item-98266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-98266"><a href="https://edizionecaserta.it/category/comuni/">Comuni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-98267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98267"><a href="https://edizionecaserta.it/category/agro-aversano/">Agro Aversano</a></li>
<li id="menu-item-98268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98268"><a href="https://edizionecaserta.it/category/aversa/">Aversa</a></li>
<li id="menu-item-98269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98269"><a href="https://edizionecaserta.it/category/capua-e-agro-caleno/">Capua e Agro Caleno</a></li>
<li id="menu-item-98270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98270"><a href="https://edizionecaserta.it/category/caserta/">Caserta</a></li>
<li id="menu-item-98271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98271"><a href="https://edizionecaserta.it/category/litorale-domizio/">Litorale Domizio</a></li>
<li id="menu-item-98273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98273"><a href="https://edizionecaserta.it/category/marcianise/">Marcianise</a></li>
<li id="menu-item-98272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98272"><a href="https://edizionecaserta.it/category/maddaloni/">Maddaloni</a></li>
<li id="menu-item-98274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98274"><a href="https://edizionecaserta.it/category/piedimonte-matese/">Piedimonte Matese</a></li>
<li id="menu-item-98275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98275"><a href="https://edizionecaserta.it/category/san-nicola-e-casagiove/">San Nicola e Casagiove</a></li>
<li id="menu-item-98277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98277"><a href="https://edizionecaserta.it/category/sessa-e-cellole/">Sessa e Cellole</a></li>
<li id="menu-item-98276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98276"><a href="https://edizionecaserta.it/category/santa-maria-capua-vetere/">Santa Maria Capua Vetere</a></li>
<li id="menu-item-98278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98278"><a href="https://edizionecaserta.it/category/teano-e-vairano/">Teano e Vairano</a></li>
<li id="menu-item-98279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98279"><a href="https://edizionecaserta.it/category/valle-di-suessola/">Valle di Suessola</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>
<div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://edizionecaserta.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>	
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
lunedì, ottobre 1, 2018
</div>
</div>
<div class="menu-top-container"><ul id="menu-menu-top" class="top-header-menu"><li id="menu-item-126197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-126197"><a href="https://edizionecaserta.it/category/aversa/">Aversa</a></li>
<li id="menu-item-126210" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126210"><a href="https://edizionecaserta.it/category/agro-aversano/">Agro Av.</a></li>
<li id="menu-item-126198" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126198"><a href="https://edizionecaserta.it/category/capua-e-agro-caleno/">Capua</a></li>
<li id="menu-item-126199" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126199"><a href="https://edizionecaserta.it/category/caserta/">Caserta</a></li>
<li id="menu-item-126201" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126201"><a href="https://edizionecaserta.it/category/litorale-domizio/">Litorale Domizio</a></li>
<li id="menu-item-126202" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126202"><a href="https://edizionecaserta.it/category/maddaloni/">Maddaloni</a></li>
<li id="menu-item-126203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-126203"><a href="https://edizionecaserta.it/category/marcianise/">Marcianise</a></li>
<li id="menu-item-126204" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126204"><a href="https://edizionecaserta.it/category/piedimonte-matese/">Piedimonte</a></li>
<li id="menu-item-126205" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126205"><a href="https://edizionecaserta.it/category/san-nicola-e-casagiove/">S. Nicola e Casagiove</a></li>
<li id="menu-item-126206" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-126206"><a href="https://edizionecaserta.it/category/santa-maria-capua-vetere/">SMCV</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5bb29fee87b28_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5bb29fee87b28"><script>var block_td_uid_1_5bb29fee87b28=new tdBlock();block_td_uid_1_5bb29fee87b28.id="td_uid_1_5bb29fee87b28";block_td_uid_1_5bb29fee87b28.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5bb29fee87b28_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5bb29fee87b28_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_1_5bb29fee87b28.td_column_number="3";block_td_uid_1_5bb29fee87b28.block_type="td_block_mega_menu";block_td_uid_1_5bb29fee87b28.post_count="5";block_td_uid_1_5bb29fee87b28.found_posts="2353";block_td_uid_1_5bb29fee87b28.header_color="";block_td_uid_1_5bb29fee87b28.ajax_pagination_infinite_stop="";block_td_uid_1_5bb29fee87b28.max_num_pages="471";tdBlocksArray.push(block_td_uid_1_5bb29fee87b28);</script><div id=td_uid_1_5bb29fee87b28 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://edizionecaserta.it/2018/10/01/giu-dal-balcone-40enne-senza-scampo-giallo-a-smcv/" rel="bookmark" title="Addio Elviro. Dramma in centro, decisa autopsia"><img width="218" height="150" class="entry-thumb" src="https://edizionecaserta.it/wp-content/uploads/2018/10/elviro-218x150.jpg" srcset="https://edizionecaserta.it/wp-content/uploads/2018/10/elviro-218x150.jpg 218w, https://edizionecaserta.it/wp-content/uploads/2018/10/elviro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Addio Elviro. Dramma in centro, decisa autopsia"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://edizionecaserta.it/2018/10/01/giu-dal-balcone-40enne-senza-scampo-giallo-a-smcv/" rel="bookmark" title="Addio Elviro. Dramma in centro, decisa autopsia">Addio Elviro. Dramma in centro, decisa autopsia</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://edizionecaserta.it/2018/10/01/casalesi-e-videopoker-colpo-a-noto-imprenditore-scatta-blitz-e-sequestro/" rel="bookmark" title="Casalesi e videopoker, colpo a noto imprenditore. Scatta blitz e sequestro"><img width="218" height="150" class="entry-thumb" src="https://edizionecaserta.it/wp-content/uploads/2018/10/poker-amodio-alfonso-218x150.jpg" srcset="https://edizionecaserta.it/wp-content/uploads/2018/10/poker-amodio-alfonso-218x150.jpg 218w, https://edizionecaserta.it/wp-content/uploads/2018/10/poker-amodio-alfonso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Casalesi e videopoker, colpo a noto imprenditore. Scatta blitz e sequestro"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://edizionecaserta.it/2018/10/01/casalesi-e-videopoker-colpo-a-noto-imprenditore-scatta-blitz-e-sequestro/" rel="bookmark" title="Casalesi e videopoker, colpo a noto imprenditore. Scatta blitz e sequestro">Casalesi e videopoker, colpo a noto imprenditore. Scatta blitz e sequestro</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://edizionecaserta.it/2018/09/30/pranzo-della-domenica-in-agriturismo-si-trasforma-in-dramma-famiglia-intossicata/" rel="bookmark" title="Pranzo della domenica in agriturismo si trasforma in dramma: famiglia intossicata"><img width="218" height="150" class="entry-thumb" src="https://edizionecaserta.it/wp-content/uploads/2018/09/OSPEDALE-MELORIOpasto-218x150.jpg" srcset="https://edizionecaserta.it/wp-content/uploads/2018/09/OSPEDALE-MELORIOpasto-218x150.jpg 218w, https://edizionecaserta.it/wp-content/uploads/2018/09/OSPEDALE-MELORIOpasto-100x70.jpg 100w, https://edizionecaserta.it/wp-content/uploads/2018/09/OSPEDALE-MELORIOpasto-707x486.jpg 707w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pranzo della domenica in agriturismo si trasforma in dramma: famiglia intossicata"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://edizionecaserta.it/2018/09/30/pranzo-della-domenica-in-agriturismo-si-trasforma-in-dramma-famiglia-intossicata/" rel="bookmark" title="Pranzo della domenica in agriturismo si trasforma in dramma: famiglia intossicata">Pranzo della domenica in agriturismo si trasforma in dramma: famiglia intossicata</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://edizionecaserta.it/2018/09/30/50enne-colto-da-arresto-cardiaco-la-corsa-in-ospedale/" rel="bookmark" title="50enne colto da arresto cardiaco, la corsa in ospedale"><img width="218" height="150" class="entry-thumb" src="https://edizionecaserta.it/wp-content/uploads/2018/09/ambulanza-corsa-218x150.jpg" srcset="https://edizionecaserta.it/wp-content/uploads/2018/09/ambulanza-corsa-218x150.jpg 218w, https://edizionecaserta.it/wp-content/uploads/2018/09/ambulanza-corsa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="50enne colto da arresto cardiaco, la corsa in ospedale"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://edizionecaserta.it/2018/09/30/50enne-colto-da-arresto-cardiaco-la-corsa-in-ospedale/" rel="bookmark" title="50enne colto da arresto cardiaco, la corsa in ospedale">50enne colto da arresto cardiaco, la corsa in ospedale</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://edizionecaserta.it/2018/09/30/la-nike-di-capua-torna-in-citta-dopo-il-restauro/" rel="bookmark" title="La Nike di Capua torna in città dopo il restauro"><img width="218" height="150" class="entry-thumb" src="https://edizionecaserta.it/wp-content/uploads/2018/09/nike-capua2-218x150.jpg" srcset="https://edizionecaserta.it/wp-content/uploads/2018/09/nike-capua2-218x150.jpg 218w, https://edizionecaserta.it/wp-content/uploads/2018/09/nike-capua2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Nike di Capua torna in città dopo il restauro"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://edizionecaserta.it/2018/09/30/la-nike-di-capua-torna-in-citta-dopo-il-restauro/" rel="bookmark" title="La Nike di Capua torna in città dopo il restauro">La Nike di Capua torna in città dopo il restauro</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bb29fee87b28" data-td_block_id="td_uid_1_5bb29fee87b28"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5bb29fee87b28" data-td_block_id="td_uid_1_5bb29fee87b28"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-126207" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126207"><a href="https://edizionecaserta.it/category/sessa-e-cellole/">Sessa e Cellole</a></li>
<li id="menu-item-126208" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126208"><a href="https://edizionecaserta.it/category/teano-e-vairano/">Teano e Vairano</a></li>
<li id="menu-item-126209" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-126209"><a href="https://edizionecaserta.it/category/valle-di-suessola/">Valle di Suessola</a></li>
</ul></div></div>
</div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://edizionecaserta.it/">
<img class="td-retina-data" data-retina="https://edizionecaserta.it/wp-content/uploads/2018/09/logo-tagliato-300x200.jpg" src="https://edizionecaserta.it/wp-content/uploads/2018/09/logo-tagliato-300x200.jpg" alt=""/>
<span class="td-visual-hidden">Edizione Caserta</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header  ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1512281315287684" data-ad-slot="7848224846"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1512281315287684" data-ad-slot="7848224846"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1512281315287684" data-ad-slot="7848224846"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<!-- end A --> 
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://edizionecaserta.it/">
<img class="td-retina-data" data-retina="https://edizionecaserta.it/wp-content/uploads/2018/09/logo-tagliato-300x200.jpg" src="https://edizionecaserta.it/wp-content/uploads/2018/09/logo-tagliato-300x200.jpg" alt=""/>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://edizionecaserta.it/">
<img class="td-retina-data" data-retina="https://edizionecaserta.it/wp-content/uploads/2018/09/logo-tagliato-300x200.jpg" src="https://edizionecaserta.it/wp-content/uploads/2018/09/logo-tagliato-300x200.jpg" alt=""/>
</a>
</div>
<div class="menu-menu-superiore-container"><ul id="menu-menu-superiore-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-98257"><a href="https://edizionecaserta.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-98258"><a href="https://edizionecaserta.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98259"><a href="https://edizionecaserta.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98260"><a href="https://edizionecaserta.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98261"><a href="https://edizionecaserta.it/category/eventispettacoli/">Eventi&#038;Spettacoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98262"><a href="https://edizionecaserta.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98263"><a href="https://edizionecaserta.it/category/sociale/">Sociale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98264"><a href="https://edizionecaserta.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98265"><a href="https://edizionecaserta.it/category/universita/">Università</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-98266"><a href="https://edizionecaserta.it/category/comuni/">Comuni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98267"><a href="https://edizionecaserta.it/category/agro-aversano/">Agro Aversano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98268"><a href="https://edizionecaserta.it/category/aversa/">Aversa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98269"><a href="https://edizionecaserta.it/category/capua-e-agro-caleno/">Capua e Agro Caleno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98270"><a href="https://edizionecaserta.it/category/caserta/">Caserta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98271"><a href="https://edizionecaserta.it/category/litorale-domizio/">Litorale Domizio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-98273"><a href="https://edizionecaserta.it/category/marcianise/">Marcianise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98272"><a href="https://edizionecaserta.it/category/maddaloni/">Maddaloni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98274"><a href="https://edizionecaserta.it/category/piedimonte-matese/">Piedimonte Matese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98275"><a href="https://edizionecaserta.it/category/san-nicola-e-casagiove/">San Nicola e Casagiove</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98277"><a href="https://edizionecaserta.it/category/sessa-e-cellole/">Sessa e Cellole</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98276"><a href="https://edizionecaserta.it/category/santa-maria-capua-vetere/">Santa Maria Capua Vetere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98278"><a href="https://edizionecaserta.it/category/teano-e-vairano/">Teano e Vairano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98279"><a href="https://edizionecaserta.it/category/valle-di-suessola/">Valle di Suessola</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://edizionecaserta.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>            
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-5 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://edizionecaserta.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti i post Cronaca" class="entry-crumb" href="https://edizionecaserta.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Paura in centro città, scontro tra due auto</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<center>
<article id="post-155329" class="post-155329 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-marcianise" itemscope itemtype="https://schema.org/Article">
       <div class="td-post-header">
<!-- qui va pnet articolo -->
<a href='http://bit.ly/2uBFICv'><img src='https://edizionecaserta.it/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-12-at-15.00.42.jpeg'></a>
<script type="text/javascript">var arr_banner=new Array();arr_banner[1]="<a href='https://bit.ly/2eN5FKI' target='_blank'><img src='https://edizionecaserta.it/wp-content/uploads/2018/04/delmonaco.jpg' width=1165px; height=200px;></a>";arr_banner[0]="<a href='https://bitly.com/2to0bvh' target='_blank'><img src='https://edizionecaserta.it/wp-content/uploads/2018/04/enticomastroianni.png' width=1165px; height=200px;></a>";var rnd_banner=Math.round((arr_banner.length-1)*Math.random());document.write(arr_banner[rnd_banner]);</script>
<img src="https://edizionecaserta.it/wp-content/uploads/2018/09/banner.jpg" width="1165" height="200">
<a href="http://bit.ly/2P8wh5U"><img src="https://edizionecaserta.it/wp-content/uploads/2018/08/banner-2.png" width="1165" height="200"></a>
</center>
<ul class="td-category"><li class="entry-category"><a href="https://edizionecaserta.it/category/cronaca/">Cronaca</a></li><li class="entry-category"><a href="https://edizionecaserta.it/category/marcianise/">Marcianise</a></li></ul>			
<header class="td-post-title">
<h1 class="entry-title">Paura in centro città, scontro tra due auto</h1>				
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-01T19:32:01+00:00">ottobre 1, 2018</time></span>                                                        </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fedizionecaserta.it%2F2018%2F10%2F01%2Fpaura-in-centro-citta-scontro-tra-due-auto%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Paura+in+centro+citt%C3%A0%2C+scontro+tra+due+auto&url=https%3A%2F%2Fedizionecaserta.it%2F2018%2F10%2F01%2Fpaura-in-centro-citta-scontro-tra-due-auto%2F&via=Edizione+Caserta"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://edizionecaserta.it/2018/10/01/paura-in-centro-citta-scontro-tra-due-auto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://edizionecaserta.it/2018/10/01/paura-in-centro-citta-scontro-tra-due-auto/&amp;media=https://edizionecaserta.it/wp-content/uploads/2018/10/WaterMark_2018-10-01-19-45-42.jpg&description=Paura+in+centro+citt%C3%A0%2C+scontro+tra+due+auto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Paura+in+centro+citt%C3%A0%2C+scontro+tra+due+auto%20-%20https%3A%2F%2Fedizionecaserta.it%2F2018%2F10%2F01%2Fpaura-in-centro-citta-scontro-tra-due-auto%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://edizionecaserta.it/2018/10/01/paura-in-centro-citta-scontro-tra-due-auto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://edizionecaserta.it/2018/10/01/paura-in-centro-citta-scontro-tra-due-auto/" data-text="Paura in centro città, scontro tra due auto" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-a-rec td-a-rec-id-content_top  "><div id="div-gpt-ad-1481799473166-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/edizionecaserta-600x100', [[300, 250], [600, 100]], 'div-gpt-ad-1481799473166-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1481799473166-0');</script>
</div>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAha5yvzWQKbxOx"></script></div><p><strong>Macerata Campania</strong>. Attimi di grande apprensione questa sera, in via Umberto I, nel comune di Macerata Campania, per un brutto incidente che ha coinvolto due veicoli. Una Fiat Punto condotta da un residente del posto é stata colpita da un&#8217;altra auto, dello stesso modello, che stava fuoriuscendo da un vicolo a marcia indietro. L&#8217;impatto violento sulla prima autovettura, ne ha causato lo scoppio di uno pneumatico e la rottura del parafanghi anteriore. Pochi o quasi nulli, i danni riportati dall&#8217;auto che procedeva in retromarcia.</p><!-- adman_adcode (middle, 1) --><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1512281315287684" data-ad-slot="7848224846"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><br/>
</center>
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=767");document.write('&cb='+m3_r);if(document.MAX_used!=',')document.write("&exclude="+document.MAX_used);document.write(document.charset?'&charset='+document.charset:(document.characterSet?'&charset='+document.characterSet:''));document.write("&loc="+escape(window.location));if(document.referrer)document.write("&referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=ab0102f5&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.tcsemotion.com/www/delivery/avw.php?zoneid=767&cb=INSERT_RANDOM_NUMBER_HERE&n=ab0102f5' border='0' alt=''/></a></noscript><!-- /adman_adcode (middle) -->
<p dir="ltr">Sul posto è giunto immediatamente il vice comandante Bartolo Braccio, tenente della Polizia Municipale, per effettuare i dovuti rilievi. Fortunatamente, non si registrano feriti.</p>
<div id='gallery-2' class='gallery galleryid-155329 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://edizionecaserta.it/wp-content/uploads/2018/10/WaterMark_2018-10-01-19-46-27.jpg'><img width="150" height="150" src="https://edizionecaserta.it/wp-content/uploads/2018/10/WaterMark_2018-10-01-19-46-27-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt=""/></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon portrait'>
<a href='https://edizionecaserta.it/wp-content/uploads/2018/10/WaterMark_2018-10-01-19-46-04.jpg'><img width="150" height="150" src="https://edizionecaserta.it/wp-content/uploads/2018/10/WaterMark_2018-10-01-19-46-04-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt=""/></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon portrait'>
<a href='https://edizionecaserta.it/wp-content/uploads/2018/10/WaterMark_2018-10-01-19-45-42.jpg'><img width="150" height="150" src="https://edizionecaserta.it/wp-content/uploads/2018/10/WaterMark_2018-10-01-19-45-42-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt=""/></a>
</div></figure>
</div>
<!-- adman_adcode_after --><font color="Green">Ti piacerebbe ricevere le notizie della tua Città direttamente sul suo smartphone?
<br><a href="https://goo.gl/bnnDk5">CLICCA QUI, ATTIVA LE NOTIFICHE WHATSAPP </a></font>
<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://ads.tcsemotion.com/www/delivery/ajs.php':'http://ads.tcsemotion.com/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=768");document.write('&cb='+m3_r);if(document.MAX_used!=',')document.write("&exclude="+document.MAX_used);document.write(document.charset?'&charset='+document.charset:(document.characterSet?'&charset='+document.characterSet:''));document.write("&loc="+escape(window.location));if(document.referrer)document.write("&referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='http://ads.tcsemotion.com/www/delivery/ck.php?n=ad78f89d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.tcsemotion.com/www/delivery/avw.php?zoneid=768&cb=INSERT_RANDOM_NUMBER_HERE&n=ad78f89d' border='0' alt=''/></a></noscript>
<br>
<div id="div-gpt-ad-1517232795701-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/edizionecaserta-native', [1, 1], 'div-gpt-ad-1517232795701-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1517232795701-0');</script>
</div>
<br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1512281315287684" data-ad-slot="7848224846"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><br/>
<script id="plavidPlayerScript" src="https://player.plavid.com/player/plavid-ad.js?idp=3NLvz6&idc=0&w=400&h=281&c=eeeeee&t=true&element=player-wrapper-new&ws=true&s=1&useAlternative=false"></script><!-- /adman_adcode_after -->        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Condividi</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fedizionecaserta.it%2F2018%2F10%2F01%2Fpaura-in-centro-citta-scontro-tra-due-auto%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Paura+in+centro+citt%C3%A0%2C+scontro+tra+due+auto&url=https%3A%2F%2Fedizionecaserta.it%2F2018%2F10%2F01%2Fpaura-in-centro-citta-scontro-tra-due-auto%2F&via=Edizione+Caserta"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://edizionecaserta.it/2018/10/01/paura-in-centro-citta-scontro-tra-due-auto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://edizionecaserta.it/2018/10/01/paura-in-centro-citta-scontro-tra-due-auto/&amp;media=https://edizionecaserta.it/wp-content/uploads/2018/10/WaterMark_2018-10-01-19-45-42.jpg&description=Paura+in+centro+citt%C3%A0%2C+scontro+tra+due+auto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Paura+in+centro+citt%C3%A0%2C+scontro+tra+due+auto%20-%20https%3A%2F%2Fedizionecaserta.it%2F2018%2F10%2F01%2Fpaura-in-centro-citta-scontro-tra-due-auto%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://edizionecaserta.it/2018/10/01/paura-in-centro-citta-scontro-tra-due-auto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://edizionecaserta.it/2018/10/01/paura-in-centro-citta-scontro-tra-due-auto/" data-text="Paura in centro città, scontro tra due auto" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://edizionecaserta.it/author/redazione/">Redazione</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2018-10-01T19:32:01+00:00"><meta itemprop="dateModified" content="2018-10-01T19:32:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://edizionecaserta.it/2018/10/01/paura-in-centro-citta-scontro-tra-due-auto/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://edizionecaserta.it/wp-content/uploads/2018/09/logo-tagliato-300x200.jpg"></span><meta itemprop="name" content="Edizione Caserta"></span><meta itemprop="headline " content="Paura in centro città, scontro tra due auto"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://edizionecaserta.it/wp-content/uploads/2018/10/WaterMark_2018-10-01-19-45-42.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="1119"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_5_5bb29fee8fdaa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5bb29fee8fdaa"><script>var block_td_uid_5_5bb29fee8fdaa=new tdBlock();block_td_uid_5_5bb29fee8fdaa.id="td_uid_5_5bb29fee8fdaa";block_td_uid_5_5bb29fee8fdaa.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_5_5bb29fee8fdaa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5bb29fee8fdaa_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":155329,"live_filter_cur_post_author":"4","block_template_id":""}';block_td_uid_5_5bb29fee8fdaa.td_column_number="3";block_td_uid_5_5bb29fee8fdaa.block_type="td_block_related_posts";block_td_uid_5_5bb29fee8fdaa.post_count="3";block_td_uid_5_5bb29fee8fdaa.found_posts="21519";block_td_uid_5_5bb29fee8fdaa.header_color="";block_td_uid_5_5bb29fee8fdaa.ajax_pagination_infinite_stop="";block_td_uid_5_5bb29fee8fdaa.max_num_pages="7173";tdBlocksArray.push(block_td_uid_5_5bb29fee8fdaa);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5bb29feeae5aa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5bb29fee8fdaa" href="#">Leggi anche</a><a id="td_uid_7_5bb29feeae5e6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5bb29fee8fdaa" href="#">Articoli dell'autore</a></h4><div id=td_uid_5_5bb29fee8fdaa class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://edizionecaserta.it/2018/10/01/psicosi-furgone-investigatori-vedono-filmato-nessun-reato/" rel="bookmark" title="Psicosi furgone, investigatori vedono filmato: &#8220;Nessun reato&#8221;"><img width="218" height="150" class="entry-thumb" src="https://edizionecaserta.it/wp-content/uploads/2018/10/furgone-carabinieri-casale-218x150.jpg" srcset="https://edizionecaserta.it/wp-content/uploads/2018/10/furgone-carabinieri-casale-218x150.jpg 218w, https://edizionecaserta.it/wp-content/uploads/2018/10/furgone-carabinieri-casale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Psicosi furgone, investigatori vedono filmato: &#8220;Nessun reato&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://edizionecaserta.it/2018/10/01/psicosi-furgone-investigatori-vedono-filmato-nessun-reato/" rel="bookmark" title="Psicosi furgone, investigatori vedono filmato: &#8220;Nessun reato&#8221;">Psicosi furgone, investigatori vedono filmato: &#8220;Nessun reato&#8221;</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://edizionecaserta.it/2018/10/01/ufficiale-della-finanza-trovato-morto-doveva-sposarsi-tra-2-settimane/" rel="bookmark" title="Ufficiale della Finanza trovato morto: doveva sposarsi tra 2 settimane"><img width="218" height="150" class="entry-thumb" src="https://edizionecaserta.it/wp-content/uploads/2018/10/colonnello-massimiliano-giua-218x150.jpg" srcset="https://edizionecaserta.it/wp-content/uploads/2018/10/colonnello-massimiliano-giua-218x150.jpg 218w, https://edizionecaserta.it/wp-content/uploads/2018/10/colonnello-massimiliano-giua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ufficiale della Finanza trovato morto: doveva sposarsi tra 2 settimane"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://edizionecaserta.it/2018/10/01/ufficiale-della-finanza-trovato-morto-doveva-sposarsi-tra-2-settimane/" rel="bookmark" title="Ufficiale della Finanza trovato morto: doveva sposarsi tra 2 settimane">Ufficiale della Finanza trovato morto: doveva sposarsi tra 2 settimane</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://edizionecaserta.it/2018/10/01/sono-un-assicuratore-ma-scatta-la-truffa/" rel="bookmark" title="&#8220;Sono un assicuratore&#8221;: ma scatta la truffa"><img width="218" height="150" class="entry-thumb" src="https://edizionecaserta.it/wp-content/uploads/2018/01/CARABINIERI-ASSICURAZIONIs-218x150.jpg" srcset="https://edizionecaserta.it/wp-content/uploads/2018/01/CARABINIERI-ASSICURAZIONIs-218x150.jpg 218w, https://edizionecaserta.it/wp-content/uploads/2018/01/CARABINIERI-ASSICURAZIONIs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Sono un assicuratore&#8221;: ma scatta la truffa"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://edizionecaserta.it/2018/10/01/sono-un-assicuratore-ma-scatta-la-truffa/" rel="bookmark" title="&#8220;Sono un assicuratore&#8221;: ma scatta la truffa">&#8220;Sono un assicuratore&#8221;: ma scatta la truffa</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bb29fee8fdaa" data-td_block_id="td_uid_5_5bb29fee8fdaa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5bb29fee8fdaa" data-td_block_id="td_uid_5_5bb29fee8fdaa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div id="div-gpt-ad-1481799441058-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/edizionecaserta-300x250', [300, 250], 'div-gpt-ad-1481799441058-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1481799441058-0');</script>
</div>
</div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div id="prjvidvetrmr"></div>
</div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Seguici su Facebook</span></h4>			<div class="textwidget"><p><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FEdizioneCaserta%2F320227451491026&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=844832982213927" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px;" allowTransparency="true"></iframe><br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- RETTANGOLO MEDIO 300X250 --><br/>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1512281315287684" data-ad-slot="7641355458"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
</aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categorie</span></h4>		<ul>
<li class="cat-item cat-item-19"><a href="https://edizionecaserta.it/category/agro-aversano/">Agro Aversano</a>
</li>
<li class="cat-item cat-item-117"><a href="https://edizionecaserta.it/category/attualita/">Attualità</a>
</li>
<li class="cat-item cat-item-1487"><a href="https://edizionecaserta.it/category/auguri/">Auguri</a>
</li>
<li class="cat-item cat-item-306"><a href="https://edizionecaserta.it/category/aversa/">Aversa</a>
</li>
<li class="cat-item cat-item-7"><a href="https://edizionecaserta.it/category/capua-e-agro-caleno/">Capua e Agro Caleno</a>
</li>
<li class="cat-item cat-item-10"><a href="https://edizionecaserta.it/category/caserta/">Caserta</a>
</li>
<li class="cat-item cat-item-3"><a href="https://edizionecaserta.it/category/comuni/">Comuni</a>
</li>
<li class="cat-item cat-item-26"><a href="https://edizionecaserta.it/category/cronaca/">Cronaca</a>
</li>
<li class="cat-item cat-item-51"><a href="https://edizionecaserta.it/category/cultura/">Cultura</a>
</li>
<li class="cat-item cat-item-409"><a href="https://edizionecaserta.it/category/economia/">Economia</a>
</li>
<li class="cat-item cat-item-21"><a href="https://edizionecaserta.it/category/eventispettacoli/">Eventi&amp;Spettacoli</a>
</li>
<li class="cat-item cat-item-2"><a href="https://edizionecaserta.it/category/featured/" title="Featured posts">Featured</a>
</li>
<li class="cat-item cat-item-76"><a href="https://edizionecaserta.it/category/litorale-domizio/">Litorale Domizio</a>
</li>
<li class="cat-item cat-item-8"><a href="https://edizionecaserta.it/category/maddaloni/">Maddaloni</a>
</li>
<li class="cat-item cat-item-5"><a href="https://edizionecaserta.it/category/marcianise/">Marcianise</a>
</li>
<li class="cat-item cat-item-897"><a href="https://edizionecaserta.it/category/nazionale/">Nazionale</a>
</li>
<li class="cat-item cat-item-49"><a href="https://edizionecaserta.it/category/piedimonte-matese/">Piedimonte Matese</a>
</li>
<li class="cat-item cat-item-6"><a href="https://edizionecaserta.it/category/politica/">Politica</a>
</li>
<li class="cat-item cat-item-4"><a href="https://edizionecaserta.it/category/primo-piano/">Primo Piano</a>
</li>
<li class="cat-item cat-item-30"><a href="https://edizionecaserta.it/category/regionale/">Regionale</a>
</li>
<li class="cat-item cat-item-64"><a href="https://edizionecaserta.it/category/san-nicola-e-casagiove/">San Nicola e Casagiove</a>
</li>
<li class="cat-item cat-item-18"><a href="https://edizionecaserta.it/category/santa-maria-capua-vetere/">Santa Maria Capua Vetere</a>
</li>
<li class="cat-item cat-item-382"><a href="https://edizionecaserta.it/category/sessa-e-cellole/">Sessa e Cellole</a>
</li>
<li class="cat-item cat-item-422"><a href="https://edizionecaserta.it/category/sociale/">Sociale</a>
</li>
<li class="cat-item cat-item-9"><a href="https://edizionecaserta.it/category/sport/">Sport</a>
</li>
<li class="cat-item cat-item-42"><a href="https://edizionecaserta.it/category/teano-e-vairano/">Teano e Vairano</a>
</li>
<li class="cat-item cat-item-8518"><a href="https://edizionecaserta.it/category/teatro-pillole/">TEATRO in PILLOLE</a>
</li>
<li class="cat-item cat-item-1"><a href="https://edizionecaserta.it/category/uncategorized/">Uncategorized</a>
</li>
<li class="cat-item cat-item-608"><a href="https://edizionecaserta.it/category/universita/">Università</a>
</li>
<li class="cat-item cat-item-38"><a href="https://edizionecaserta.it/category/valle-di-suessola/">Valle di Suessola</a>
</li>
</ul>
</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivi</span></h4>		<ul>
<li><a href='https://edizionecaserta.it/2018/10/'>ottobre 2018</a></li>
<li><a href='https://edizionecaserta.it/2018/09/'>settembre 2018</a></li>
<li><a href='https://edizionecaserta.it/2018/08/'>agosto 2018</a></li>
<li><a href='https://edizionecaserta.it/2018/07/'>luglio 2018</a></li>
<li><a href='https://edizionecaserta.it/2018/06/'>giugno 2018</a></li>
<li><a href='https://edizionecaserta.it/2018/05/'>maggio 2018</a></li>
<li><a href='https://edizionecaserta.it/2018/04/'>aprile 2018</a></li>
<li><a href='https://edizionecaserta.it/2018/03/'>marzo 2018</a></li>
<li><a href='https://edizionecaserta.it/2018/02/'>febbraio 2018</a></li>
<li><a href='https://edizionecaserta.it/2018/01/'>gennaio 2018</a></li>
<li><a href='https://edizionecaserta.it/2017/12/'>dicembre 2017</a></li>
<li><a href='https://edizionecaserta.it/2017/11/'>novembre 2017</a></li>
<li><a href='https://edizionecaserta.it/2017/10/'>ottobre 2017</a></li>
<li><a href='https://edizionecaserta.it/2017/09/'>settembre 2017</a></li>
<li><a href='https://edizionecaserta.it/2017/08/'>agosto 2017</a></li>
<li><a href='https://edizionecaserta.it/2017/07/'>luglio 2017</a></li>
<li><a href='https://edizionecaserta.it/2017/06/'>giugno 2017</a></li>
<li><a href='https://edizionecaserta.it/2017/05/'>maggio 2017</a></li>
<li><a href='https://edizionecaserta.it/2017/04/'>aprile 2017</a></li>
<li><a href='https://edizionecaserta.it/2017/03/'>marzo 2017</a></li>
<li><a href='https://edizionecaserta.it/2017/02/'>febbraio 2017</a></li>
<li><a href='https://edizionecaserta.it/2017/01/'>gennaio 2017</a></li>
<li><a href='https://edizionecaserta.it/2016/12/'>dicembre 2016</a></li>
<li><a href='https://edizionecaserta.it/2016/11/'>novembre 2016</a></li>
<li><a href='https://edizionecaserta.it/2016/10/'>ottobre 2016</a></li>
<li><a href='https://edizionecaserta.it/2016/09/'>settembre 2016</a></li>
<li><a href='https://edizionecaserta.it/2016/08/'>agosto 2016</a></li>
<li><a href='https://edizionecaserta.it/2016/07/'>luglio 2016</a></li>
<li><a href='https://edizionecaserta.it/2016/06/'>giugno 2016</a></li>
<li><a href='https://edizionecaserta.it/2016/05/'>maggio 2016</a></li>
<li><a href='https://edizionecaserta.it/2016/04/'>aprile 2016</a></li>
<li><a href='https://edizionecaserta.it/2016/03/'>marzo 2016</a></li>
<li><a href='https://edizionecaserta.it/2016/02/'>febbraio 2016</a></li>
<li><a href='https://edizionecaserta.it/2016/01/'>gennaio 2016</a></li>
<li><a href='https://edizionecaserta.it/2015/12/'>dicembre 2015</a></li>
<li><a href='https://edizionecaserta.it/2015/11/'>novembre 2015</a></li>
<li><a href='https://edizionecaserta.it/2015/10/'>ottobre 2015</a></li>
</ul>
</aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-98255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-98255"><a href="https://edizionecaserta.it/contatti/">Contatti</a></li>
<li id="menu-item-98256" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98256"><a href="https://edizionecaserta.it/gerenza/">Gerenza</a></li>
<li id="menu-item-135681" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135681"><a href="https://www.iubenda.com/privacy-policy/28724223">Privacy Policy</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; <font color="black"><a href="https://www.iubenda.com/privacy-policy/28724223" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a>                 </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script>setTimeout(function(){Array.prototype.forEach.call(document.querySelectorAll(".ai-viewports"),function(element,index){ai_insert_viewport(element);});},10);</script>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.0 (rara)
Deploy mode: deploy
Speed booster: v4.1
uid: 5bb29feebd7d1
-->
<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/edizionecaserta.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
//]]></script>
<script type='text/javascript' src='https://edizionecaserta.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://edizionecaserta.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://edizionecaserta.it/wp-content/plugins/td-composer/css-live/assets/external/ace/ace.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='https://edizionecaserta.it/wp-content/plugins/td-composer/css-live/assets/external/ace/ext-language_tools.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='https://edizionecaserta.it/wp-content/plugins/td-composer/assets/js/js_files_for_live_css.min.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='https://edizionecaserta.it/wp-content/plugins/td-composer/assets/js/js_files_for_plugin_live_css.min.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='https://edizionecaserta.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://edizionecaserta.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>//<![CDATA[
var megamenu={"timeout":"300","interval":"100"};
//]]></script>
<script type='text/javascript' src='https://edizionecaserta.it/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://edizionecaserta.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- JS generated by theme -->
<script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://edizionecaserta.it/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://edizionecaserta.it/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<!-- Header style compiled by theme -->
<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bb29feebda70"></textarea>
<div id="td_live_css_uid_1_5bb29feebda70" class="td-code-editor"></div>
<script>jQuery(window).load(function(){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5bb29feebda70');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5bb29feebda70");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});});</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
<a href="https://www.iubenda.com/privacy-policy/28724223" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script>
</html><!-- WP Fastest Cache file was created in 0.38485598564148 seconds, on 01-10-18 22:30:06 -->